dev-mahdi

توسعه دهنده اندروید
  • تعداد ارسال ها

    2
  • تاریخ عضویت

  • آخرین بازدید

اعتبار در انجمن

0 Neutral

درباره dev-mahdi

  • درجه
    Newbie
  1. دوست عزیز بری اندروید api 14 به بالا یعنی اندروید 4.0 به بالا نیاز به system image دارید که نصب نشده... با چند جستجو میتونید اونو پیدا کنید...
  2. سلام دوستان! من برنامه خودم رو ساختم حالا میخوام تستش کنم با هر دستگاهی که امتحان مdکنم این ارور رو میده و دستگاه مجازی رو بالا نمیآره... میشه بگید چجوری درستش کنم... ممنون میشم. مهدی