javadshaahin

توسعه دهنده اندروید
  • تعداد ارسال ها

    1
  • تاریخ عضویت

  • آخرین بازدید

اعتبار در انجمن

0 Neutral

درباره javadshaahin

  • درجه
    Newbie
  1. سلام خسته نباشید دوستان عزیز بنده قصد دارم که از api 26 به بالا استفاده کنم و تا حالا از نسخه 23 استفاده کردم اما متاسفانه SDK خودم رو آپدیت میکنم با قند شکن و تمام گزینه هاش درست میره و مشکلی نداره اما نمیدونم چرا تو پروژه میخوام سینک کنم target و build رو روی 26 نمیشه ممنون میشم راهنماییم کنید خطایی نمیده فقط یک ساعت تو قسمت class:./.. که تو نوار ابزار پایین اندروید استدیو هست گیر میکنه و کاری نمیکنه ممنون میشم راهنماییم کنید