AbbasM

توسعه دهنده اندروید
  • تعداد ارسال ها

    1
  • تاریخ عضویت

  • آخرین بازدید

اعتبار در انجمن

0 Neutral

درباره AbbasM

  • درجه
    Newbie
  1. سلام. میخوام اپلیکیشن با API 8 بنویسم. اما توی ساخت Activity به ارور زیر بر میخورم: This template requires a build target API version of at least 14, and the current version is 8 راه حل چیه؟ نمیخوام API 14 بزنم. از آخرین ورژن eclipse و sdk استفاده میکنم.