t-51

توسعه دهنده اندروید
  • تعداد ارسال ها

    1
  • تاریخ عضویت

  • آخرین بازدید

اعتبار در انجمن

0 Neutral

درباره t-51

  • درجه
    Newbie
  1. سلام دوستان من تازه وارد آگه جای اشتباهی مطرح کردم ببخشید من با اکلیپس برا برنامه نویسی آندروید کار میکنم متاسفانه در محیط گرافیکی آون این خطا رو میده this version of the rendering library is more recent than your version os adt plug-in.please update adt plug-in کسی راه حلی ندارد.