27aref

توسعه دهنده اندروید
  • تعداد ارسال ها

    3
  • تاریخ عضویت

  • آخرین بازدید

تمامی ارسال های 27aref

  1. سلام. خسته نباشید . داخل android studio ورژن 3.1 فقط API14 به بعد رو میاره چطور میتونم از API های پایینتر استفاده کنم؟ تمام api ها نصب شدن
  2. @Farzad Sarseifi ممنونم.
  3. سلام.خسته نباشید. من تازه برنامه نویسی اندروید رو با اکلیپس شروع کردم. هربار که میخوام کد رو اجرا کنم بهم این پیام رو میده(Failed to load D:\Android\SDK\build-tools\27.0.2\lib\dx.jar) کل sdk رو آپدیت کردم لطفا یکی کمک کنه