bidaki

توسعه دهنده اندروید
  • تعداد ارسال ها

    1
  • تاریخ عضویت

  • آخرین بازدید

اعتبار در انجمن

0 Neutral

درباره bidaki

  • درجه
    Newbie
  1. با سلام خدمت همه اعضای انجمن مخصوصا استاد سیفی عزیز; من بعد از آپدیت اندروید استدیو به آخرین ورژن با این خطا در کتابخانه Glide مواجه شدم کتابخانه را میشناسه ولی متدهاش را نه Glide.with(holder.mImageView.getContext()) .load(ImageResource).fitCenter() .into(holder.mImageView); & Glide.with(this).load(ImageResource).centerCrop().into(imageView); در متدهای fitCenter و centerCrop خطا میده . لطفا راهنمایی کنید.