abolfazl

نداشتن تم بر روی sdk

2 ارسال در این موضوع قرار دارد

سلام

یک نرم افزار اپن سورسی گرفتم که روش کار کنم امام متوجه شدم بر روی sdk تم نصب نیست چطور باید بر روی sdk تم نصب کنم؟

(Holo Dark . Holo Light . Holo light with dark and action bar)

به اشتراک گذاری این پست


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

سلام تا جایی که من میدونم باید از کتابخونه appcompat استفاده کنی ولی مطمین نیستم

به اشتراک گذاری این پست


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری