lsi2012

مشکل در AVD

2 ارسال در این موضوع قرار دارد

سلام دوستان

میخواستم بدونم چه جوری میشه قسمت traget در بخش ساختن دیوایس در AVD رو تقییر داد چون برای من فقط API 20  با نسخه اندروید 4.4w رو برام نمایش میده و هیچ انتخاب دیگری نیست.

به اشتراک گذاری این پست


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

به خاطر اینه که شما فقط همین API رو دان کرده اید.

برید توی    SDK  و آن را آپدیت کنید.

به اشتراک گذاری این پست


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری