m.programmer

ارور هنگام نصب پلاگین ADT در eclipse

5 ارسال در این موضوع قرار دارد

با سلام خدمت دوستان

به یه مشکل بزرگ برخوردم که خیلی لازم دارم

من میخام پلاگین ADT رو نصب کنم از قسمت Archive فایل زیپ شده رو انتخاب میکنم و add میزنم و میره برای نصب تا نصفه میره یهو ارور میده 

اینم عکسش:

attachment.php?attachmentid=129491&d=1426510381لطفا راهنمایی کنین ممنون.

به اشتراک گذاری این پست


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

دوستان خب یکی راهنمایی کنه. چرا کسی جواب نمیده؟

به اشتراک گذاری این پست


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

سلام بهتره پلاگین ها رو مستقیم از خود سایت گوگل دانلود و نصب کنید

یک بار دانلود و نصب کنید و از فایلی که دانلود کردید یک کپی بگیرید  به عنوان بک آپ که اگر مشکلی پیش اومد بتونید به آسونی برطرفش کنید

به همین آسونی:D

به اشتراک گذاری این پست


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری