habibn

نیاز به کتابخانه design support libery

3 ارسال در این موضوع قرار دارد

سلام من برای استفاده از android-material-design-appcompat نیاز به  کتابخانه design support libery دارم لطفا لینک دانلودش را بدین با تشکر

به اشتراک گذاری این پست


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

بطور پیشفرض در اندروید استودیو 1.3 به بالاتر موجوده

در قسمت dependency اگر جستجو کنید از طریق maven پیداش میکنید

به اشتراک گذاری این پست


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

بطور پیشفرض در اندروید استودیو 1.3 به بالاتر موجوده

در قسمت dependency اگر جستجو کنید از طریق maven پیداش میکنید

از اکلیپس استفاده می کنم

به اشتراک گذاری این پست


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری