2HosseiN2

The following SDK component was not installed: build-tools-21.1.1

2 ارسال در این موضوع قرار دارد

مشکل این ارور در هنگام اجرا نرم افزار Android Studio

The following SDK component was not installed: build-tools-21.1.1

به اشتراک گذاری این پست


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

سلام نسخه ی اندروید استادیو رو تغییر بدی حل میشه ! این مشکل برای اندروید استادیو 1.1 بود فکر کنم .

یه فایل نیاز داره تا دانلود کنی ! که پیدا نمیشه

نسخه ی اندروید استادیو رو تغییر بدی درست میشه

البته اندروید استادیو جدید + sdk رو دانلود کن!

موفق باشید

به اشتراک گذاری این پست


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری