جستجو در انجمن

در حال نمایش نتایج برای برچسب های 'گوگل مپ'.



تنظیمات بیشتر جستجو

  • جستجو بر اساس برچسب

    برچسب ها را با , از یکدیگر جدا نمایید.
  • جستجو بر اساس نویسنده

نوع محتوا


برنامه نویسی اندروید | آموزش برنامه نویسی اندروید | آموزش اندروید

  • اندروید
    • ابزار های برنامه نویسی اندروید
    • آموزش برنامه نویسی اندروید
    • رفع مشکلات و سوالات
    • امنیت در اندروید
    • پروژه های اندروید
  • کاتلین (Kotlin)
    • آموزش های برنامه نویسی Kotlin
    • سوالات و رفع مشکلات Kotlin
  • React Native
    • آموزش React Native
    • آموزش Redux
    • رفع مشکلات و سوالات React Native
  • پشتیبانی اندروید
  • مباحث مرتبط با اندروید
    • ابزارها و سایتهای مفید
    • گرافیک موبایل
    • آموزش های ویدئویی
    • برنامه نویسی جاوا
  • تکنولوژی های اندروید
    • وب موبایل
    • توسعه اندروید با #C
    • توسعه اندروید با Basic4Android
  • متفرقه
    • اپلیکیش های ایرانی
    • برنامه نویسی
    • درخواست همکاری
    • مباحث متفرقه
    • مهارتهای فروش و بازاریابی
  • پشتیبانی محصولات مارکت
    • پرسش و پاسخ مرتبط با مارکت انجمن اندروید ایران
    • پشتیبانی مارکت پروژه های اندروید
    • پشتیبانی مارکت آموزش اندروید
    • پشتیبانی مارکت گرافیک موبایل
  • انجمن اندروید ایران
    • اخبار و اعلانات
    • اندروید Lollipop
    • صندوق پيشنهادات و انتقادات
    • اندروید marshmallow
    • تازه‌های دنیای کامپیوتر و فناوری
    • اندروید nougat
    • قوانین انجمن تخصصی اندروید ایران
    • اندروید Oreo

دسته ها

  • پروژه اندروید
    • سورس پروژه اندروید
    • کامپوننت های اندروید
    • کتابخانه های اندروید
  • آموزش اندروید
    • فیلم آموزشی کاربردی
    • مقالات آموزشی اندروید
  • گرافیک موبایل
    • قالب طراحی اپلیکیشن
  • اپلیکیشن های اندروید
    • کاربردی
    • کسب و کار
    • آموزش
    • کتاب‌ها و منابع
    • ویدئو و رسانه
    • بازی‌

تقویم ها

  • Community Calendar

1 نتیجه پیدا شد

  1. با سلام من دارم روی گوگل مپ کار میکنم در حالت debug زمانی که در روی non هست همه چی درست کار میکنه زمانی که روی android app قرار میدهم و کد sha1 میزنم مپ نشون میده ولی Directions از کار میوفته و در حالت release نه Directions کار میکنه نه مپ نشون میده و یه صفحه سفید میاد و فقط لوگوی گوگل نشون میده بنظرتون مشکل از کجاست کد sha1 هم وارد کردم ممکنه مشکل از اکانت billing که گوگل جدیدن اضافه کرده باشه یا چیز دیگه هست